How to install libghc-classy-prelude-doc on Debian 9 (Stretch)