How to install libghc-classy-prelude-conduit-prof on Debian 9 (Stretch)