How to install libghc-classy-prelude-conduit-doc on Debian 9 (Stretch)