How to remove libghc-classy-prelude-conduit-dev from Debian 9 (Stretch)