How to install libghc-cipher-blowfish-doc on Debian 9 (Stretch)