How to install libghc-chunked-data-dev on Debian 9 (Stretch)