How to install libghc-cabal-helper-dev on Debian 9 (Stretch)