How to install libghc-cabal-dev on Debian 9 (Stretch)