How to install libghc-brainfuck-dev on Debian 9 (Stretch)