How to install libghc-boomerang-dev on Debian 9 (Stretch)