How to install libghc-blaze-textual-doc on Debian 9 (Stretch)