How to install libghc-blaze-svg-dev on Debian 9 (Stretch)