How to install libghc-blaze-builder-dev on Debian 9 (Stretch)