How to install libghc-bindings-sane-dev on Debian 9 (Stretch)