How to install libghc-bencode-dev on Debian 9 (Stretch)