How to install libghc-basic-prelude-dev on Debian 9 (Stretch)