How to install libghc-authenticate-oauth-doc on Debian 9 (Stretch)