How to install libghc-attoparsec-prof on Debian 9 (Stretch)