How to install libghc-attoparsec-enumerator-prof on Debian 9 (Stretch)