How to remove libghc-attoparsec-enumerator-dev from Debian 9 (Stretch)