How to install libghc-attoparsec-enumerator-dev on Debian 9 (Stretch)