How to remove libghc-attoparsec-dev from Debian 9 (Stretch)