How to install libghc-attoparsec-dev on Debian 9 (Stretch)