How to remove libghc-asn1-encoding-dev from Debian 9 (Stretch)