How to install libghc-applicative-quoters-prof on Debian 9 (Stretch)