How to remove libghc-applicative-quoters-dev from Debian 9 (Stretch)