How to remove libgfs-mpi-dev from Debian 9 (Stretch)