How to remove libgfs-mpi-1.3-2 from Debian 9 (Stretch)