How to install libgflags-dev on Debian 9 (Stretch)