How to install libgfbgraph-doc on Debian 9 (Stretch)