How to install libgfbgraph-0.2-dev on Debian 9 (Stretch)