How to install libgfbgraph-0.2-0 on Debian 9 (Stretch)