How to install libgfal2-2 on Debian 9 (Stretch)