How to install libgetopt-euclid-perl on Debian 9 (Stretch)