How to remove libgetfem4++v5 from Debian 9 (Stretch)