How to remove libges-1.0-doc from Debian 9 (Stretch)