How to remove libgeronimo-validation-1.0-spec-java-doc from Debian 9 (Stretch)