How to remove libgeos++-dev from Debian 9 (Stretch)