How to install libgeomview-dev on Debian 9 (Stretch)