How to remove libgeomview-1.9.5 from Debian 9 (Stretch)