How to install libgeoip1 on Debian 9 (Stretch)