How to install libgeographic-dev on Debian 9 (Stretch)