How to remove libgeoclue-2-dev from Debian 9 (Stretch)