How to install libgeoclue-2-dev on Debian 9 (Stretch)