How to install libgeo-metar-perl on Debian 9 (Stretch)