How to install libgenome-1.3-dev on Debian 9 (Stretch)