How to install libgeis-dev on Debian 9 (Stretch)