How to remove libgee-0.8-dev from Debian 9 (Stretch)