How to install libgeda-dev on Debian 9 (Stretch)