How to install libgeant321-2-dev on Debian 9 (Stretch)